Raspberry PiにHamachiのインストール及び自動起動

あわせて読みたい

1件の返信

  1. 2016年12月27日

    […] 以前紹介した方法は古いヴァージョンでインストールにはlsbやlsb-coreが必要であった。今回紹介するヴァージョンではパッケージ等の導入する必要がない。 […]

コメントを残す

メールアドレスが公開されることはありません。

CAPTCHA